Версия: 2.0.0

Описание: Позволяет контролировать значение переменной в заданном диапазоне.

Совместимость:

  • RPG Maker MV: 1.6+
  • RPG Maker MZ: 1.0+

Языки справки: Английский, Русский

Правила использования

Как получить коммерческую лицензию

Загрузки:

Plugin:

DK_Variables_Range.js (6,2 KB)
(Last update: 02 Октябрь 2020 10:06)